Burgman-Club

01.12.2021, 20:44


Burgman-Club » Мото сервис » Burgman 250/400 » Ключ на старт....и все тухнет((

Ключ на старт....и все тухнет((

  1. Оффлайн
  2. Посетители
  3. 26 сообщений
  4. Сообщение
  5. Личные данные
  6. Мото: Suzuki Skywave 250 K4
  7. Город: Новороссийск
  8. Возраст: 48
Полезность: 0 | сообщение № 1 отправлено 20:17, 27.07.2021 [ Лог ]
Братцы помогите!!! После покупки решил сменить жижи, поменял в движке и решил поменять в редукторе заодно осмотреть вариатор и тд....Масло заменил,все помыл почистил, решил завести с открытой крышкой , послушать на посторонние звуки, да и вообще интересно, как оно там все работает...Все завелось как обычно ....заглушил....но ремень встал надписью снизу, а хотелось посмотреть , что там у меня за ремешок, я за вариатор прокрутил его, чтобы прочитать надпись...чуда не произошло, стоит дайко)) ну это отступление не по теме...Короче все собрал и решил катнуть...ключ на старт, заводить , а он делает КЛАЦ по сидением и в этот момент гаснет панель и свет....в панели слышу как клацает реле, стартер тоже клацает, но не крутит....что за на??? Все ж было нормально, заводился хорошо всегда...Аккумулятор живой, но я его все равно подзарядил, клемы на нем проверил, все норм...Помогите братцы!!!
Опытный
  1. Оффлайн
  2. Бургмановод
  3. 2070 сообщений
  4. Сообщение
  5. Личные данные
  6. Мото: AN400 2012
  7. Город: Москва Пресня
  8. Возраст: 62
Полезность: 0 | сообщение № 2 отправлено 20:26, 27.07.2021 [ Лог ]
Подключаешь вольтметр к АКБ,поворачиваешь ключ и смотришь напряжение.
  1. Оффлайн
  2. Посетители
  3. 26 сообщений
  4. Сообщение
  5. Личные данные
  6. Мото: Suzuki Skywave 250 K4
  7. Город: Новороссийск
  8. Возраст: 48
Полезность: 0 | сообщение № 3 отправлено 20:30, 27.07.2021 [ Лог ]
Слесарь,
Слесарь (27.07.2021, 20:26) писал:Подключаешь вольтметр к АКБ,поворачиваешь ключ и смотришь напряжение.


Попробую , спасибо...

Вот, что пишет Антоха..нашел поиском...
Еще из банального если в фильтр варика лазили и болтики перепутали, длинный болт может клинить крыльчатку варика.
Может правда болтики перепутал? Ну что то странно...пол часа назад заводился, а теперь вот такая шляпа...

Последний раз редактировал stifford 20:48, 27.07.2021
Опытный
  1. Оффлайн
  2. Посетители
  3. 3700 сообщений
  4. Сообщение
  5. Личные данные
  6. Мото: Sky 400K5 Type-S, Burg 250K6, Address V100
  7. Город: Москва, ЮАО
  8. Возраст: 34
Полезность: 0 | сообщение № 4 отправлено 21:27, 27.07.2021 [ Лог ]
Значит не такой уж он и живой, ваш аккумулятор...


------------------------------------------
Самое сложное при езде на мопеде после зимы - это не закрывать глаза от удовольствия!
  1. Оффлайн
  2. Посетители
  3. 26 сообщений
  4. Сообщение
  5. Личные данные
  6. Мото: Suzuki Skywave 250 K4
  7. Город: Новороссийск
  8. Возраст: 48
Полезность: 0 | сообщение № 5 отправлено 21:34, 27.07.2021 [ Лог ]
Акум 12.3 вольта...свет горит отлично, ярко, сигнал громкий, бензонасос гудит бойко...
Опытный
  1. Оффлайн
  2. Посетители
  3. 3700 сообщений
  4. Сообщение
  5. Личные данные
  6. Мото: Sky 400K5 Type-S, Burg 250K6, Address V100
  7. Город: Москва, ЮАО
  8. Возраст: 34
Полезность: 0 | сообщение № 6 отправлено 22:29, 27.07.2021 [ Лог ]
Ну чудес то не бывает ) Свет должен тухнуть по задумке, но если приборка тухнет, значит напряжение совсем просело. При клине движка по идее так сильно не должно проседать, значит либо у вас в стартере кз, либо аккумулятор мертвый, либо где-то проводка стухла...


------------------------------------------
Самое сложное при езде на мопеде после зимы - это не закрывать глаза от удовольствия!
  1. Оффлайн
  2. Посетители
  3. 26 сообщений
  4. Сообщение
  5. Личные данные
  6. Мото: Suzuki Skywave 250 K4
  7. Город: Новороссийск
  8. Возраст: 48
Полезность: 0 | сообщение № 7 отправлено 07:42, 28.07.2021 [ Лог ]
Fasterpast (27.07.2021, 22:29) писал:Ну чудес то не бывает ) Свет должен тухнуть по задумке, но если приборка тухнет, значит напряжение совсем просело. При клине движка по идее так сильно не должно проседать, значит либо у вас в стартере кз, либо аккумулятор мертвый, либо где-то проводка стухла...


Спасибо большое за ответ...Но причина была действительно банальной....заочно спасибо Антохе и его посту который нашел в поиске....я тупо перепутал болтики затяжки фильтра вариатора...просто поставил чуть длиннее и как только его открутил, двиг тут же завелся....надо быть внимательнее...Спасибо огромное ребята за быстрый отклик и советы...Он у меня чуть больше недели, постигаю все тонкости))
папаня
  1. Онлайн
  2. Администраторы
  3. 3927 сообщений
  4. Сообщение
  5. Личные данные
  6. Мото: AN650K9 (был An400K6)
  7. Город: Москва
  8. Возраст: 46
Полезность: 0 | сообщение № 8 отправлено 08:10, 28.07.2021 [ Лог ]


------------------------------------------
....!!!!!!!
 
С отмеченными (0)
Ок
Перейти

Доступ закрыт.

  1. Вам запрещено отвечать в темах данного форума.

Последние темы

Реклама

Сейчас на сайте

Статистика форума

Дни рождения

Реклама

Мотосервис