Burgman-Club

15.08.2020, 13:00


Burgman-Club » Мото сервис » Ремзона » Пропадает передний тормоз при движении

Пропадает передний тормоз при движении

  1. Оффлайн
  2. Посетители
  3. 5 сообщений
  4. Сообщение
  5. Личные данные
  6. Мото: Skywave 400 1999 г.
  7. Город: Навашино
  8. Возраст: 41
Полезность: 0 | сообщение № 1 отправлено 17:33, 13.07.2020 [ Лог ]
Доброго дня, джентельмены. Помогите, пожалуйста. На 400тке 99 года при движении, или, даже просто, при прокрутке переднего колеса пропадает тормоз на правой ручке, а через несколько секунд восстанавливается. Если заглушен. На заведенном - так же. пока едешь рычаг тормоза вообще без усилий двигается и тормозов , соответственно, нет, остановишься- через некоторое время становится опять тугим, без прокачки, и тормоза появляются. прокачивал пару раз сливая, почти всю жидкость. Прокачивал по мануалу. Ездить конечно можно, по пенсионерски, 40-60 кмч, все-таки задний тормоз с подключением переднего работает. но...
Опытный
  1. Оффлайн
  2. Бургмановод
  3. 1958 сообщений
  4. Сообщение
  5. Личные данные
  6. Мото: AN400 2012
  7. Город: Москва Пресня
  8. Возраст: 61
Полезность: 0 | сообщение № 2 отправлено 18:53, 13.07.2020 [ Лог ]
Суппорт и тормозную машинку,конечно,перебирал и шланги проверял?
папаня
  1. Оффлайн
  2. Администраторы
  3. 3406 сообщений
  4. Сообщение
  5. Личные данные
  6. Мото: AN650K9 (был An400K6)
  7. Город: Москва
  8. Возраст: 45
Полезность: 0 | сообщение № 3 отправлено 22:33, 13.07.2020 [ Лог ]
Чудесатые чудеса. схема такая один поршень сверху давит жижу, жижа давит в нижний поршень. вдруг жижа перестает давить? вопрос - какого переляка? жижа врядли виновата. Нижний поршень в суппорте примитивен - жижа упирается в него и единственной его неисправностью является протечка жижи на землю. значит виноват верхний поршень.


------------------------------------------
....!!!!!!!
  1. Оффлайн
  2. Посетители
  3. 5 сообщений
  4. Сообщение
  5. Личные данные
  6. Мото: Skywave 400 1999 г.
  7. Город: Навашино
  8. Возраст: 41
Полезность: 0 | сообщение № 4 отправлено 12:49, 14.07.2020 [ Лог ]
Суппорт и машинку не перебирал, тщательный осмотр по всему пути жижи от коробочки до суппорта лишних, не предусмотренных конструкторами, отверстий, сколов и прорывов не выявил. утечек при прокачке тоже не было ни на шлангах ни на механизмах. коробка полностью заполнена. виден только миллиметровый шарик воздуха в окошечке. и, главное, не на ходу тормоз идеален, а, только лишь, при движении исчезает. даже при выключенном двигателе. Не могу понять. почему движение переднего колеса приводит к полному выходу из строя исправных тормозов. при этом с левой ручкой такого не происходит. А поршень верхний это сам рычаг тормоза и есть? Спасибо за ответы.
Курортник
  1. Оффлайн
  2. Модераторы
  3. 1790 сообщений
  4. Сообщение
  5. Личные данные
  6. Мото: Skywave 400 K1 был, Skywave 650 K4 был, Suzuki V-Strom 650 был
  7. Город: Москва
  8. Возраст: 44
Полезность: 0 | сообщение № 5 отправлено 13:26, 14.07.2020 [ Лог ]
А тормоза комбинированные или раздельные?


------------------------------------------
Кому-то нужны мел, забор и свобода слова... Мне же нужны дробовик, патроны и свобода действий.....
  1. Оффлайн
  2. Посетители
  3. 5 сообщений
  4. Сообщение
  5. Личные данные
  6. Мото: Skywave 400 1999 г.
  7. Город: Навашино
  8. Возраст: 41
Полезность: 0 | сообщение № 6 отправлено 14:17, 14.07.2020 [ Лог ]
Левый рычаг- комбинированный, и он работает и с передним колесом и стоя и на ходу, а правый только передний тормоз и он работает только без движения тс
папаня
  1. Оффлайн
  2. Администраторы
  3. 3406 сообщений
  4. Сообщение
  5. Личные данные
  6. Мото: AN650K9 (был An400K6)
  7. Город: Москва
  8. Возраст: 45
Полезность: 0 | сообщение № 7 отправлено 15:29, 14.07.2020 [ Лог ]
ereminp2009 (14.07.2020, 12:49) писал:Суппорт и машинку не перебирал, тщательный осмотр по всему пути жижи от коробочки до суппорта лишних, не предусмотренных конструкторами, отверстий, сколов и прорывов не выявил. утечек при прокачке тоже не было ни на шлангах ни на механизмах. коробка полностью заполнена. виден только миллиметровый шарик воздуха в окошечке. и, главное, не на ходу тормоз идеален, а, только лишь, при движении исчезает. даже при выключенном двигателе. Не могу понять. почему движение переднего колеса приводит к полному выходу из строя исправных тормозов. при этом с левой ручкой такого не происходит. А поршень верхний это сам рычаг тормоза и есть? Спасибо за ответы.


то есть когда колесо не подвижно - томоз есть, как только начинаешь движение - он не тормозит? фото видео суппорта поцесса

Последний раз редактировал Stitomir 15:30, 14.07.2020

------------------------------------------
....!!!!!!!
Опытный
  1. Оффлайн
  2. Посетители
  3. 3501 сообщений
  4. Сообщение
  5. Личные данные
  6. Мото: Sky 400K5 Type-S, Burg 250K6, Address V100
  7. Город: Москва, ЮАО
  8. Возраст: 33
Полезность: 0 | сообщение № 8 отправлено 17:16, 14.07.2020 [ Лог ]
ну как минимум, надо суппорт перебрать и почистить, может он там на грязи "пружинит", поршень уходит в суппорт каждый раз, когда слегка кривой диск его шевелит. Причем "прокачать" по ходу дела не получится, т.к. после каждого нажатия поршень уходит слишком глубоко назад, чтобы с одного "тычка" прижать колодку. Как только диск перестаёт его теребить, всё нормализуется. Также соответственно надо проверить кривизну диска и люфт колеса (подшипников)

Последний раз редактировал Fasterpast 17:23, 14.07.2020

------------------------------------------
Самое сложное при езде на мопеде после зимы - это не закрывать глаза от удовольствия!
папаня
  1. Оффлайн
  2. Администраторы
  3. 3406 сообщений
  4. Сообщение
  5. Личные данные
  6. Мото: AN650K9 (был An400K6)
  7. Город: Москва
  8. Возраст: 45
Полезность: 0 | сообщение № 9 отправлено 20:16, 14.07.2020 [ Лог ]
там диск должен быть как пропеллер... хотяяяя

Последний раз редактировал Stitomir 20:17, 14.07.2020

------------------------------------------
....!!!!!!!
  1. Оффлайн
  2. Посетители
  3. 5 сообщений
  4. Сообщение
  5. Личные данные
  6. Мото: Skywave 400 1999 г.
  7. Город: Навашино
  8. Возраст: 41
Полезность: 0 | сообщение № 10 отправлено 14:05, 15.07.2020 [ Лог ]
Буду сегодня суппорт перебирать. Видео про внезапную пропажу тормозов сниму- выложу. Диск проверю на кривизну. только вот суппорт передний у мопедки один и диск один, а вот систем тормозных на этот суппорт и диск две. Задний тормоз же комбинированный( подтормаживает передним) и он нормально работает на переднее колесо. И не пропадает при движении. Именно передняя его часть. Я выставил скут на подножку. Нажал на него(на рычаг) - колесо не шевелится(попробовал рукой), отпустил рычаг , прокрутил колесо, нажал на рычаг, опять колесо не шевелится. Все работает. С правым рычагом все не так. Ладно, разберу -соберу суппорт и посмотрим. Вдруг вылечится))) Если кого-то осенит- поделитесь, пожалуйста))

Последний раз редактировал ereminp2009 14:06, 15.07.2020
папаня
  1. Оффлайн
  2. Администраторы
  3. 3406 сообщений
  4. Сообщение
  5. Личные данные
  6. Мото: AN650K9 (был An400K6)
  7. Город: Москва
  8. Возраст: 45
Полезность: 0 | сообщение № 11 отправлено 18:40, 15.07.2020 [ Лог ]
Чудес не бывает. если левая ручка огонь а правая чудит - скорее всего машинка верхняя поехала. Глянь еще - грыжи на тормозном шланге нет от корпуса к суппорту. они два паралельно с левой стороны крыла. попроси кого нить покачать правую ручку а сам держи патрубок. не раздувается ли он. если там все ок то кроме манжет машинки грешить неначо.


------------------------------------------
....!!!!!!!
  1. Оффлайн
  2. Посетители
  3. 5 сообщений
  4. Сообщение
  5. Личные данные
  6. Мото: Skywave 400 1999 г.
  7. Город: Навашино
  8. Возраст: 41
Полезность: 0 | сообщение № 12 отправлено 13:05, 16.07.2020 [ Лог ]
Fasterpast, Точно! Диск, туда его и растуда, кривой. Надо живой искать. Ни кто не продает? Сеньоры, спасибо за советы огромное!

Машинку правую тоже проверю.
папаня
  1. Оффлайн
  2. Администраторы
  3. 3406 сообщений
  4. Сообщение
  5. Личные данные
  6. Мото: AN650K9 (был An400K6)
  7. Город: Москва
  8. Возраст: 45
Полезность: 0 | сообщение № 13 отправлено 14:06, 16.07.2020 [ Лог ]
[quote=ereminp2009|16.07.2020, 13:05] ну уже после диска. Анаталий Элвис Антоха - тут на форуме спроси


------------------------------------------
....!!!!!!!
 
С отмеченными (0)
Ок
Перейти

Доступ закрыт.

  1. Вам запрещено отвечать в темах данного форума.

Последние темы

Реклама

Сейчас на сайте

Статистика форума

Дни рождения

Реклама

Мотосервис