Burgman-Club

21.09.2018, 22:26


Burgman-Club » Мото сервис » Burgman 250/400 » suzuki skywave 400 не заводиться

suzuki skywave 400 не заводиться

  1. Оффлайн
  2. Посетители
  3. 3 сообщений
  4. Сообщение
  5. Личные данные
  6. Мото: Skywave 250 K5
  7. Город: Ростов-на-Дону
  8. Возраст: 27
Полезность: 0 | сообщение № 16 отправлено 15:02, 23.08.2018 [ Лог ]
Всем привет!
У меня проблема решилась так. Долго с электриком выясняли причину что и как и почему.
У меня постоянно перегорал предохранитель ignition как только включаешь зажигание. Не приходил плюс на реле тормозов и реле топливного насоса.
Так же из за этого не дает прочитать ошибку при перемыкании контактов (никак вообще на это не риогировал)
Не могли понять в чем причина. Все что можно было перепроверили. плюс так и не приходит.
И все решилось тем что стали шерудить всю проводку и в итоге все прошло когда стали шевелить нижнюю косу которая идет от мозгов и т.д. до двигателя. И вуаля чек погас температура на 0 насос работает. Но опять не дает завестись теперь ошибка FI. Я в шоке что за фигня такая.
Перемкнули контакты ошибку стал показывать и показывает код ошибки с00 что означает что никакой ошибки нет, все нормально.
Долго опять ломали голову почему. В итоге когда все прозванивали мы поснимали все релюшки со своих мест что бы удобней было и в том числе сняли и датчик опрокилывания( как оказалось он у нас тоже есть) И при постановке его на место FI погас и мот пришел в чувства.
Вот уже 4 дня езжу проблем никаких. Но это проблема может опять вернуться так как мы саму проблему не нашли. Скорее всего какой то провод или провода в косе как то перетерлись и получалось КЗ. Если опять повторится будем уже шерудить косу. Вот как то так.
папаня
  1. Оффлайн
  2. Бургмановод
  3. 2382 сообщений
  4. Сообщение
  5. Личные данные
  6. Мото: An400K6
  7. Город: Москва
  8. Возраст: 43
Полезность: 0 | сообщение № 17 отправлено 17:51, 23.08.2018 [ Лог ]
Я уже писал что это КЗ у меня провоцировал провод подсветки унитаза? он замыкая (перетерся гдето в районе шарнира седла) сжигал предохранитель и мот не заводился?

Последний раз редактировал Stitomir 17:51, 23.08.2018

------------------------------------------
....!!!!!!!
 
С отмеченными (0)
Ок
Перейти

Доступ закрыт.

  1. Вам запрещено отвечать в темах данного форума.

Последние темы

Реклама

.

Сейчас на сайте

Статистика форума

Дни рождения

Реклама

Мотосервис

Ремонт Suzuki SkyWave



Разборка Burgman 650 есть всё