Burgman-Club

19.04.2021, 06:29


Burgman-Club » Мото сервис » Burgman 250/400 » HELP!!!!ПРОБЛЕМА С ТЕМПЕРАТУРОЙ...

HELP!!!!ПРОБЛЕМА С ТЕМПЕРАТУРОЙ...

  1. Оффлайн
  2. Посетители
  3. 8 сообщений
  4. Сообщение
  5. Личные данные
  6. Мото: Suzuki Burgman 125
  7. Город: Moldova
  8. Возраст: 2021
Полезность: 0 | сообщение № 46 отправлено 22:45, 08.03.2021 [ Лог ]
Fasterpast,
а как узнать что датчик в порядке ? По схеме там есть ECTS sensor ( Engine coolant temperature sensor) так от него по идее 2 провода идут к мозгам.
А также есть еще рядом Engine Coolant Temperature Gauge ,так от него идет один провод сразу к приборке на сам индикатор температуры (если снять фишку с него то стрелка индикатора уходит на холод.
Я не пойму какой из двух датчиков отвечает за показания на приборке
Много наследил на форуме
  1. Оффлайн
  2. Посетители
  3. 246 сообщений
  4. Сообщение
  5. Личные данные
  6. Мото: Skywave 400SK5
  7. Город: Красноярский край. Минусинск
  8. Возраст: 50
Полезность: 0 | сообщение № 47 отправлено 05:54, 09.03.2021 [ Лог ]
flash440 (08.03.2021, 22:45) писал:Fasterpast,
а как узнать что датчик в порядке ? По схеме там есть ECTS sensor ( Engine coolant temperature sensor) так от него по идее 2 провода идут к мозгам.
А также есть еще рядом Engine Coolant Temperature Gauge ,так от него идет один провод сразу к приборке на сам индикатор температуры (если снять фишку с него то стрелка индикатора уходит на холод.
Я не пойму какой из двух датчиков отвечает за показания на приборке

исходя из описанного получается, что первый датчик отвечает за смесеобразование топлива, а второй как раз управляет показометром температуры и он похоже на КЗ. проверяется датчик при помощи мультиметра и горячей воды. в интернете хватает примеров проверки. можно по принципу проверки датчика на автомобиле проверить свой.


------------------------------------------
Громыч
  1. Оффлайн
  2. Посетители
  3. 8 сообщений
  4. Сообщение
  5. Личные данные
  6. Мото: Suzuki Burgman 125
  7. Город: Moldova
  8. Возраст: 2021
Полезность: 0 | сообщение № 48 отправлено 11:32, 09.03.2021 [ Лог ]
Borus,
Дело в том что он по разному себя ведет...бывает что включил зажигание....прошел тест системы и стрелка датчика на холоде и как только заведу уходит в красную (в этом варианте не КЗ ) . а бывает что после теста на заглушеном уходит в красную ( тут похоже на КЗ ). Либо датчик либо проводка наверно.
Много наследил на форуме
  1. Оффлайн
  2. Посетители
  3. 246 сообщений
  4. Сообщение
  5. Личные данные
  6. Мото: Skywave 400SK5
  7. Город: Красноярский край. Минусинск
  8. Возраст: 50
Полезность: 0 | сообщение № 49 отправлено 11:48, 09.03.2021 [ Лог ]
flash440 (09.03.2021, 11:32) писал:Borus,
Дело в том что он по разному себя ведет...бывает что включил зажигание....прошел тест системы и стрелка датчика на холоде и как только заведу уходит в красную (в этом варианте не КЗ ) . а бывает что после теста на заглушеном уходит в красную ( тут похоже на КЗ ). Либо датчик либо проводка наверно.

в любом случае начинать с датчика. сам датчик не ковырял не разу. возможно он от старости внутри начал рассыпаться и перемыкает


------------------------------------------
Громыч
  1. Оффлайн
  2. Посетители
  3. 8 сообщений
  4. Сообщение
  5. Личные данные
  6. Мото: Suzuki Burgman 125
  7. Город: Moldova
  8. Возраст: 2021
Полезность: 0 | сообщение № 50 отправлено 12:15, 09.03.2021 [ Лог ]
Borus (09.03.2021, 11:48) писал:
flash440 (09.03.2021, 11:32) писал:Borus,
Дело в том что он по разному себя ведет...бывает что включил зажигание....прошел тест системы и стрелка датчика на холоде и как только заведу уходит в красную (в этом варианте не КЗ ) . а бывает что после теста на заглушеном уходит в красную ( тут похоже на КЗ ). Либо датчик либо проводка наверно.

в любом случае начинать с датчика. сам датчик не ковырял не разу. возможно он от старости внутри начал рассыпаться и перемыкает


2011 я не думаю что он старый... а если снять датчик то потечет жидкость ?
Много наследил на форуме
  1. Оффлайн
  2. Посетители
  3. 246 сообщений
  4. Сообщение
  5. Личные данные
  6. Мото: Skywave 400SK5
  7. Город: Красноярский край. Минусинск
  8. Возраст: 50
Полезность: 0 | сообщение № 51 отправлено 12:43, 09.03.2021 [ Лог ]
flash440 (09.03.2021, 12:15) писал:
Borus (09.03.2021, 11:48) писал:
flash440 (09.03.2021, 11:32) писал:Borus,
Дело в том что он по разному себя ведет...бывает что включил зажигание....прошел тест системы и стрелка датчика на холоде и как только заведу уходит в красную (в этом варианте не КЗ ) . а бывает что после теста на заглушеном уходит в красную ( тут похоже на КЗ ). Либо датчик либо проводка наверно.

в любом случае начинать с датчика. сам датчик не ковырял не разу. возможно он от старости внутри начал рассыпаться и перемыкает


2011 я не думаю что он старый... а если снять датчик то потечет жидкость ?

естественно должна потечь. вариант не снимая: замерить сопротивление на холодном. затем завести погреть и измерить на горячую. и измерить когда уходит в красную зону на холодную. окажется исправным, смотреть проводку.


------------------------------------------
Громыч
  1. Оффлайн
  2. Посетители
  3. 8 сообщений
  4. Сообщение
  5. Личные данные
  6. Мото: Suzuki Burgman 125
  7. Город: Moldova
  8. Возраст: 2021
Полезность: 0 | сообщение № 52 отправлено 21:19, 11.03.2021 [ Лог ]
Borus,
Такой вопрос...а на провод что подключается к датчику должно быть напряжение ,если да то какое ?

Последний раз редактировал flash440 21:19, 11.03.2021
Много наследил на форуме
  1. Оффлайн
  2. Посетители
  3. 246 сообщений
  4. Сообщение
  5. Личные данные
  6. Мото: Skywave 400SK5
  7. Город: Красноярский край. Минусинск
  8. Возраст: 50
Полезность: 0 | сообщение № 53 отправлено 11:19, 12.03.2021 [ Лог ]
flash440 (11.03.2021, 21:19) писал:Borus,
Такой вопрос...а на провод что подключается к датчику должно быть напряжение ,если да то какое ?

Напряжение должно быть. Какое должно быть в данном случае не знаю. Теоретически в пределах 12 вольт. Напряжение подаётся на показометр. С него на датчик. Сопротивление в датчике одним концом подключено на массу. При нагреве сопротивление уменьшается и стрелка начинает ползти в сторону красной зоны. Скорее всего где то провод протерся и замыкает на массу. Красная зона это минимальное сопротивление датчика.


------------------------------------------
Громыч
  1. Оффлайн
  2. Посетители
  3. 8 сообщений
  4. Сообщение
  5. Личные данные
  6. Мото: Suzuki Burgman 125
  7. Город: Moldova
  8. Возраст: 2021
Полезность: 0 | сообщение № 54 отправлено 12:17, 12.03.2021 [ Лог ]
Borus,
Cпасибо,очень досканальный ответ.
  1. Оффлайн
  2. Посетители
  3. 8 сообщений
  4. Сообщение
  5. Личные данные
  6. Мото: Suzuki Burgman 125
  7. Город: Moldova
  8. Возраст: 2021
Полезность: 0 | сообщение № 55 отправлено 23:36, 21.03.2021 [ Лог ]
Borus,
А я почему то думал что наоборот...что с датчика подается на показометр..и что сопротевление датчика и подает более низкое напряжение на показометр.
Много наследил на форуме
  1. Оффлайн
  2. Посетители
  3. 246 сообщений
  4. Сообщение
  5. Личные данные
  6. Мото: Skywave 400SK5
  7. Город: Красноярский край. Минусинск
  8. Возраст: 50
Полезность: 0 | сообщение № 56 отправлено 04:51, 22.03.2021 [ Лог ]
flash440 (21.03.2021, 23:36) писал:Borus,
А я почему то думал что наоборот...что с датчика подается на показометр..и что сопротевление датчика и подает более низкое напряжение на показометр.

По твоему описанию понял, что датчик подключенный к показомеру имеет всего 1 провод. Это справедливо для него. Если на датчике 2 провода, то тут могут быть варианты: с мозгов на датчике один провод плюс или масса-второй сигнальный на мозги для смесеобразования и к какому то подключен показометр. но тут так себе, второй вариант что более вероятно два провода на мозги и на показометр тоже с другого пина на мозги подключен. схему отправь раз есть на него. посмотрю как на самом деле


------------------------------------------
Громыч
 
С отмеченными (0)
Ок
Перейти

Доступ закрыт.

  1. Вам запрещено отвечать в темах данного форума.

Последние темы

Реклама

Сейчас на сайте

Статистика форума

Дни рождения

Реклама

Мотосервис