Burgman-Club

29.11.2021, 11:41


Burgman-Club » Мото сервис » Burgman 250/400 » Доработка вариатора.

Доработка вариатора.

Много наследил на форуме
  1. Оффлайн
  2. Посетители
  3. 270 сообщений
  4. Сообщение
  5. Личные данные
  6. Мото: Skywave 400SK5
  7. Город: Красноярский край. Минусинск
  8. Возраст: 51
Полезность: 0 | сообщение № 226 отправлено 06:13, 20.04.2021 [ Лог ]
конкретно какие сопротивления по номиналам навряд ли кто скажет. ставить переменные сопротивления примерно такого типа ОМ на 50 примерно и ими подгонять. затем измерить и заменить на постоянные.



------------------------------------------
Громыч
папаня
  1. Оффлайн
  2. Администраторы
  3. 3921 сообщений
  4. Сообщение
  5. Личные данные
  6. Мото: AN650K9 (был An400K6)
  7. Город: Москва
  8. Возраст: 46
Полезность: 0 | сообщение № 227 отправлено 09:20, 20.04.2021 [ Лог ]
mazepa2000, уверены что перегрева нет? а то бывает весной заводишь а термостат тока наполовину алё... часто случалось так. датчик перегрева на блоке стоит а датчик вентилятора насколько я помню на радиаторе должен был. а в случае недоаллёкнувшего термостата радиатор теплый и вентилятор не сработает даже когда блок на перегреве....Проверяйте на всякий случай патрубки радиатора руками - в норме они ппц жгучие

Последний раз редактировал Stitomir 09:27, 20.04.2021

------------------------------------------
....!!!!!!!
Много наследил на форуме
  1. Оффлайн
  2. Посетители
  3. 357 сообщений
  4. Сообщение
  5. Личные данные
  6. Мото: Suzuki Skywave 400 CK41 2000г.
  7. Город: не указан
  8. Возраст: 47
Полезность: 0 | сообщение № 228 отправлено 11:26, 20.04.2021 [ Лог ]
Stitomir (20.04.2021, 09:20) писал:уверены что перегрева нет?

Уверен,проехал под сотню км.да и по сопротивлениям видно,что приборка показывает перегрев еще до рабочей температуры.
Много наследил на форуме
  1. Оффлайн
  2. Посетители
  3. 357 сообщений
  4. Сообщение
  5. Личные данные
  6. Мото: Suzuki Skywave 400 CK41 2000г.
  7. Город: не указан
  8. Возраст: 47
Полезность: 0 | сообщение № 229 отправлено 11:32, 20.04.2021 [ Лог ]
Borus (20.04.2021, 06:13) писал:переменные сопротивления примерно такого типа ОМ на 50 примерно и ими подгонять. затем измерить и заменить на постоянные.

скорее всего да,придется.но я думаю не менее 100-150ом нужно пробовать для температуры,мало будет 50,хотя... вижу,что бензин почти совпадает,а вот с температурой беда,да и изменения не линейные.ладно,хотя бы потолок и зону перегрева подогнать.,остальное не так важно.
Много наследил на форуме
  1. Оффлайн
  2. Посетители
  3. 357 сообщений
  4. Сообщение
  5. Личные данные
  6. Мото: Suzuki Skywave 400 CK41 2000г.
  7. Город: не указан
  8. Возраст: 47
Полезность: 0 | сообщение № 230 отправлено 08:22, 25.04.2021 [ Лог ]
Разобрал вариатор, посмотрел. Все отлично. Правда ремень выходит на внешний радиус как и на стоке,почему то думал,что будет чуток больше,ибо по отзывам обороты на крейсере немного падают с пулями. Подключил тахометр,будем смотреть.
Еще,купил фильтр дополнительный на вариатор, обычно ставлю сухую влажную салфетку поверх родного фильтра и меняю ее через тыщу(грязная становиться, дороги у нас пыльные).Тут попался для вытяжки материал, похож на синтепон ,воздушный и пористый, миллиметров пять толщина, но сжимается до листа бумаги. Попробуем..
Ну и сопротивление поставил переменное как выше фото,сделал переходник от датчика,его внедрил,все чинно и благородно :) по расчётам получилось 60ом чтобы подогнать верх шкалы,тоже буду пробовать,но с такой погодой и движка не греется нефига..

Последний раз редактировал mazepa2000 08:36, 25.04.2021
Много наследил на форуме
  1. Оффлайн
  2. Посетители
  3. 357 сообщений
  4. Сообщение
  5. Личные данные
  6. Мото: Suzuki Skywave 400 CK41 2000г.
  7. Город: не указан
  8. Возраст: 47
Полезность: 0 | сообщение № 231 отправлено 23:48, 27.04.2021 [ Лог ]
Словил не понятный глюк с зарядкой. Ранее не следил за ней, заводиться, стартер крутит и ладно.Сейчас есть вольтметр :) Ну обо всем по порядку.
Крайний раз катался,в основном по трассе,вольтметр показыват 14+ вольт на оборотах. Поставил мопед в гараж, через несколько дней начал калибровать приборку,немного подсадил акум различными тестама,но мопед он завел нормально. Потребовалось нагреть двигатель до работы вентилятора. Дооолго работал на холостых немного более тыщи об, обратил внимание под конец, что напряжение 11.5. Что за фигня....Поехал немного прокатился, напряжение на оборотах не поднималось .Акумулятор еле крутит стартер.. Заводит правда из последних сил. Снял накладку и попробовал реле регулятор,обжегся.. За тем отцепил разьем реле регулятора, обработал химией от окислов)что делал с год назад уже),поставил на место.
На след день привез заряженный акум,завел, все нормально,на хх 12+ и при поднятии оборотов увеличиваеться. до 13+,долго не гонял ибо в гараже дымовая завеса,а на улице дождик.
Есть мысли,что это было? Высадил акум на долгом хх и реле ушло типа в "защиту" от перегрева ибо обдува не было? Ехать через пару дней на 300+ км,чет побаиваюсь...
Много наследил на форуме
  1. Оффлайн
  2. Посетители
  3. 357 сообщений
  4. Сообщение
  5. Личные данные
  6. Мото: Suzuki Skywave 400 CK41 2000г.
  7. Город: не указан
  8. Возраст: 47
Полезность: 1 | сообщение № 232 отправлено 15:34, 12.08.2021 [ Лог ]
Небольшой отчет. Скатал в самую пока дальнюю поездку,вышло на сторону 1200км(остановки на перекур и заправку,считай без перерыва),в основном трасса, были и серпантины. Я очень доволен своим конфигом вариатора и ни чего в нем менять не буду.
Напомню: новые щеки переднего вариатора, груза пули 21гр,задняя пластина готовая от Антохи,пилить стоковую не стал(груза тоже от него),подозреваю пластина от к7 версии,ремень гейтс.
На своем комфортном крейсере 90-100кмч обороты 4500-5000т(5т уже на 110 км ч).,правда у меня автошина,она немного большего диаметра,скорее всего и она снижает немного обороты.Мне хватает для всего и динамика на обгонах вполне устраивает. Все плавно и на всем диапазоне разгона без провалов.
Да и вообще в восторге от ская на дальние расстояния,до того катался на круизерах.Конечно были в дороге и сюрпризы,для старой техники они свойственны,тем более в тех узлах которые бы стоило обслужить перед дорогой,но тут как говорят сам дурак. Имело мозг сцепление в плане вибрации при трогании и под конец пути еще и карб забился,нормально не работал на ХХ.Но тем не менее скай довез,все хорошо.Масла он как оказалось не скушал не фига,ибо те 100гр которые я долил по приезду оказались переливом, мопед стоял наклоненный хотя с виду все было ровно.В общем по приезду я поставил мопед на свою ровную и проверенную смотровую площадку, открутил пробку и те 100гр из нее и вылились..конечно не точно,но явно не более 100гр ;)

Последний раз редактировал mazepa2000 15:47, 12.08.2021
 
С отмеченными (0)
Ок
Перейти

Доступ закрыт.

  1. Вам запрещено отвечать в темах данного форума.

Последние темы

Реклама

Сейчас на сайте

Статистика форума

Дни рождения

Реклама

Мотосервис